
  










<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.lsureveille.com/content/tncms/live/" />
<meta name="keywords" content="news" />
<meta name="news_keywords" content="news" />
<meta name="description" content="BATON ROUGE, La. (AP) &mdash; Louisiana on Monday reinstated a mask mandate in all indoor locations, including schools and colleges, as the state experiences the highest per capita COVID-19 growth" />
<meta name="author" content="MELINDA DESLATTE Associated Press" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=com.lsureveille.ios" />
<meta name="google-play-app" content="app-id=com.lsureveille.android" />
<meta name="google-site-verification" content="ac2WGK3_Wp9XuAqcQpepRVbIsYledkN3NvTucrSFPn4" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.lsureveille.com/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=840%2C630" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Louisiana reinstates indoor mask mandate amid COVID surge" />
<meta property="og:description" content="BATON ROUGE, La. (AP) &mdash; Louisiana on Monday reinstated a mask mandate in all indoor locations, including schools and colleges, as the state experiences the highest per capita COVID-19 growth" />
<meta property="og:site_name" content="The Reveille" />
<meta property="og:section" content="News" />
<meta property="fb:app_id" content="1762838007305293" />
<meta property="article:publisher" content="https://www.facebook.com/lsureveille" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lsureveille" />
<meta name="twitter:image:alt" content="Virus Outbreak Louisiana" />
<meta property="fb:pages" content="75920253778" />
<meta property="tncms:ads" content="lazyload,refresh" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800|Oswald:400,700"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.8fedb444880893a324cb54415c321896.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.da34fee69fbd9a506f70c74c56e2ccfa.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/live/global/resources/styles/site.css?_dc=1443708311"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/live/libraries/flex/components/site/resources/styles/theme-traditional.css?_dc=1495742002"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.58.1"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"banded","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"MELINDA DESLATTE Associated Press","keywords":"['']","flags":"['']","start_hour":"19","presentation":null,"id":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf","app":"editorial"},"infinity_scroll":{"display":"summary_siderail","order":"latest"},"vendor":{"outbrain":"photo_grid","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":243},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-6260759-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/11057/cc.js?ns=_cc11057" id="LOTCC_11057"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc11057.add('tp', 'TNNW');
		_cc11057.add('act', ' User Login');
		_cc11057.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc11057.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.440cdcae2c3272df39c09befc9eb3dd6.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/ads/impressions.js?_dc=1627970717"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/ads/traffic.js?_dc=1627968918"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/ads/settings.js?_dc=1604597088"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/ads/fixed-big-ad-top/1.js?_dc=1627812087"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/ads/fixed-big-ad-top/2.js?_dc=1626383685"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Louisiana reinstates indoor mask mandate amid COVID surge | News | lsureveille.com</title>
            
    <style>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</style>
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Louisiana reinstates indoor mask mandate amid COVID surge | News | lsureveille.com" href="http://www.lsureveille.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.lsureveille.com/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            

 
    
    <style>
        
        #site-footer-container { 
            background-color: #ffffff; 
            color: #333333; 
        }
        #site-header-container {
            border-bottom: none;
        }
        #site-top-nav-container, #site-top-nav {
            line-height: inherit;
            height: inherit;
        }
        a:hover {
            color: #4f2170;
        }
    </style>


<script type="text/javascript">
        $(document).ready(function() {
            $('.adowl-payment-container #adowl-order-form > div:nth-child(12)').append('<div class="alert alert-info" role="alert" style="display: block;margin-top: 80px;margin-left: 15px;"><div>Please double-check your order before you hit submit. Ad content and placement must follow department policies & procedures. All sales are final once ads are submitted.</div></div>');
        });
    </script>

    <script type="text/javascript">
        $(document).ready(function() {
        
        
        var sReplaceText = "LSU Reveille.com";
        
        
        var sSectionName = '/news';
        
        
        $('#topbar-col-one span.fa.fa-home').removeClass('fa-home');
        $('#topbar-col-one span.fa').text(sReplaceText);
        $('#topbar-col-one span.fa').addClass('topNav-links');
        
        
        switch (sSectionName) { 
            case '/': 
                $('#site-top-nav .list-inline.nav-list li').eq(0).addClass('toptab-hilite');
                break;
            case '/daily': 
                $('#site-top-nav .list-inline.nav-list li').eq(1).addClass('toptab-hilite');
                break;
            case '/klsu': 
                $('#site-top-nav .list-inline.nav-list li').eq(2).addClass('toptab-hilite');
                break;
            case '/legacy': 
                $('#site-top-nav .list-inline.nav-list li').eq(3).addClass('toptab-hilite');
                break;
            case '/tigertv': 
                $('#site-top-nav .list-inline.nav-list li').eq(4).addClass('toptab-hilite');
                break;                
            case '/gumbo': 
                $('#site-top-nav .list-inline.nav-list li').eq(5).addClass('toptab-hilite');
                break;                
            default:
                console.log('default');
        }
        var stemp = '';
        console.log('get the skinny'+stemp)
        });
    </script>
    
    <!-- Parse.ly -->
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "headline": "Louisiana reinstates indoor mask mandate amid COVID surge",
            "url": "https://www.lsureveille.com/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html",
            "thumbnailUrl": "https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=840%2C630",
            "dateCreated": "2021-08-02T19:43:00-05:00",
            "articleSection": "News",
            "creator": ["MELINDA DESLATTE Associated Press"],
            "keywords": ["news"]
        }
    </script>

        </head>
        <body class="fixed-scroll-nav app-editorial grid-banded blox-asset uuid-d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf  section-news type-article infinity-summary-siderail" data-authors='[]' data-path="/news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.lsureveille.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.58.1&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=banded&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.author=MELINDA+DESLATTE+Associated+Press&amp;tncms.asset.keywords=%5B%27%27%5D&amp;tncms.asset.flags=%5B%27%27%5D&amp;tncms.asset.start_hour=19&amp;tncms.asset.id=d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf&amp;tncms.asset.app=editorial&amp;tncms.infinity_scroll.display=summary_siderail&amp;tncms.infinity_scroll.order=latest&amp;tncms.vendor.outbrain=photo_grid&amp;tncms.vendor.taboola=&amp;tncms.ad.vendor=blox&amp;tncms.system.render_time=243&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-6260759-1&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.lsureveille.com",
  secureDomain: "lsureveille.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/lsureveille.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-contribute-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-certificate tnt-fw"></i></div>
                <div class="asset-edit-message">You are the owner of this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" href="https://www.lsureveille.com/users/admin/contribute/article/?assetid=d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf&assettype=article"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit Article</a>
                    
                        <a class="btn btn-danger btn-sm" href="https://www.lsureveille.com/users/admin/contribute/article/?from_section=/news"><i class="fas tnt-plus tnt-fw"></i> Add New Article</a>
                    
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.lsureveille.com/tncms/admin/editorial-asset/?edit=d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs" aria-label="Right Main Menu" aria-expanded="false" tabindex="-1">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-409168" class="tncms-block hidden-md hidden-lg"><div id="user-controls-409168" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.lsureveille.com/users/signup/?referer_url=https%3A%2F%2Fwww.lsureveille.com%2Fnews%2Flouisiana-reinstates-indoor-mask-mandate-amid-covid-surge%2Farticle_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.lsureveille.com/users/login/?referer_url=https%3A%2F%2Fwww.lsureveille.com%2Fnews%2Flouisiana-reinstates-indoor-mask-mandate-amid-covid-surge%2Farticle_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.lsureveille.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-409168').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.lsureveille.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.lsureveille.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.lsureveille.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-409168').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.lsureveille.com/users/logout/" id="user-logout-form-409168"><input type="hidden" name="referer_url" value="https://www.lsureveille.com/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/exec_bios/"  class="nav-link tnt-section-meet-our-execs">Meet Our Execs</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-events/"  class="nav-link tnt-section-local-events">Local Events</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-reveille">Reveille</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/"  class="nav-link tnt-section-news">News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/entertainment"  class="nav-link tnt-section-entertainment">Entertainment</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/photo/"  class="nav-link tnt-section-photos">Photos</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/videos/"  class="nav-link tnt-section-videos">Videos</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sponsored"  class="nav-link tnt-section-sponsored-content">Sponsored Content</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/themag/"  class="nav-link tnt-section-the-mag">The Mag</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/klsu/"  class="nav-link tnt-section-klsu">KLSU</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-5" data-target="#mobile-nav-right_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/podcasts/"  class="nav-link tnt-section-podcasts">Podcasts</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://soundcloud.com/hodgeshuddle/episode-7-former-lsu-diver-lizzie-cui-talks-tokyo-2020ne"  target="_blank" rel="noopener" class="nav-link tnt-section-listen-to-latest-podcast">Listen to latest Podcast</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://soundcloud.com/hodgeshuddle/episode-6-mike-karney"  target="_blank" rel="noopener" class="nav-link tnt-section-listen-to-past-podcasts">Listen to past Podcasts</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-6" data-target="#mobile-nav-right_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-tiger-tv">Tiger TV</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/tigertv/"  class="nav-link tnt-section-website">Website</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.youtube.com/channel/UCmAewehDFJLJXzsLXrYA6aQ"  target="_blank" rel="noopener" class="nav-link tnt-section-youtube">YouTube</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/gumbo/"  class="nav-link tnt-section-gumbo-yearbook">Gumbo Yearbook</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-8" data-target="#mobile-nav-right_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-housing-resources">Housing Resources</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/living_expo/"  class="nav-link tnt-section-living-expo">Living Expo</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/advertising/"  class="nav-link tnt-section-advertising">Advertising</a>
                        </div>
                    </div></div></div></div>
                <div id="tncms-region-nav-mobile-nav-right-below" class="tncms-region-nav"></div>
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-409154" class="tncms-block hidden-md hidden-lg"><section id="block-409154" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-409154" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-409154" aria-labelledby="site-search-button-409154" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-409154-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-409154-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-409154-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-409154').submit();
        return false;
    });

    $('#site-search-409154').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-409154 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-409154 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-409154-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-814989" class="tncms-block">
<span id="top-notification" class="muted pull-right">
<img src="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/live/libraries/flex/components/site/resources/images/RevAppIcon72px.png?_dc=1568296705" width="20px"> Download our new app: <a href="https://itunes.apple.com/us/app/lsu-reveille/id418180273?mt=8&amp;ign-mpt=uo%3D4">iTunes</a> or <a href="https://play.google.com/store/apps/details?id=com.lsureveille.android">Android</a>
</span></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-409025" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/lsureveille.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-953593" class="tncms-block">
        <div id="blox-ad-position-Logo_Left1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"Logo_Left","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/lsureveille.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-561136" class="tncms-block"><div id="site-logo-561136" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/custom/image/bae92258-8eb2-11e9-8d33-07a7f65ec743.jpg?resize=200%2C22" 
            srcset="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/custom/image/bae92258-8eb2-11e9-8d33-07a7f65ec743.jpg?resize=150%2C17 150w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/custom/image/bae92258-8eb2-11e9-8d33-07a7f65ec743.jpg?resize=200%2C22 200w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/custom/image/bae92258-8eb2-11e9-8d33-07a7f65ec743.jpg?resize=225%2C25 225w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/custom/image/bae92258-8eb2-11e9-8d33-07a7f65ec743.jpg?resize=300%2C33 300w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/custom/image/bae92258-8eb2-11e9-8d33-07a7f65ec743.jpg?resize=400%2C44 400w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/custom/image/bae92258-8eb2-11e9-8d33-07a7f65ec743.jpg?resize=540%2C60 540w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/custom/image/bae92258-8eb2-11e9-8d33-07a7f65ec743.jpg?resize=640%2C71 640w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/custom/image/bae92258-8eb2-11e9-8d33-07a7f65ec743.jpg?resize=750%2C83 750w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/custom/image/bae92258-8eb2-11e9-8d33-07a7f65ec743.jpg 990w"
            sizes="(min-width: 1200px) 570px, calc(50vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="762"
            height="84"
            alt="site-logo"></a>
        </div><div class="logo-bottom"><div class="logo-date">
                Tuesday, August 3, 2021
            </div></div></div></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-953592" class="tncms-block">
        <div id="blox-ad-position-Logo_Right1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"Logo_Right","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/lsureveille.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-986305" class="tncms-block"><div id="weather-986305" class="weather-current size-large pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather/?weather_zip=70803" class="dropdown-toggle" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc large">
                    <span class="temp">77&deg;</span>
                    
                        <span class="cond">Clear </span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "><div id="tncms-block-899356" class="tncms-block">
        <div id="blox-ad-position-Under-logo-leaderboard1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"Under-logo-leaderboard","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/lsureveille.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                    
                        <button  type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right" aria-label="Right Main Menu" aria-expanded="false" >
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>

                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-619323" class="tncms-block"><section id="block-619323" class="block emphasis-h3   " ><div class="block"><a href="/daily" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/custom/image/80af5072-12b5-11e9-b7dd-939255fb80f4.png?resize=150%2C17 150w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/custom/image/80af5072-12b5-11e9-b7dd-939255fb80f4.png?resize=200%2C22 200w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/custom/image/80af5072-12b5-11e9-b7dd-939255fb80f4.png?resize=225%2C25 225w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/custom/image/80af5072-12b5-11e9-b7dd-939255fb80f4.png?resize=300%2C33 300w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/custom/image/80af5072-12b5-11e9-b7dd-939255fb80f4.png?resize=400%2C44 400w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/custom/image/80af5072-12b5-11e9-b7dd-939255fb80f4.png?resize=540%2C60 540w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/custom/image/80af5072-12b5-11e9-b7dd-939255fb80f4.png?resize=640%2C71 640w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/custom/image/80af5072-12b5-11e9-b7dd-939255fb80f4.png?resize=750%2C83 750w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/custom/image/80af5072-12b5-11e9-b7dd-939255fb80f4.png 990w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="762"
                height="84"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-409167" class="tncms-block lsur-controls"><div id="user-controls-409167" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a role="menuitem" class="btn btn-block btn-primary" href="https://www.lsureveille.com/users/login/?referer_url=https%3A%2F%2Fwww.lsureveille.com%2Fnews%2Flouisiana-reinstates-indoor-mask-mandate-amid-covid-surge%2Farticle_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a role="menuitem" href="https://www.lsureveille.com/users/signup/?referer_url=https%3A%2F%2Fwww.lsureveille.com%2Fnews%2Flouisiana-reinstates-indoor-mask-mandate-amid-covid-surge%2Farticle_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.lsureveille.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.lsureveille.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.lsureveille.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-409167').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.lsureveille.com/users/logout/" id="user-logout-form-409167"><input type="hidden" name="referer_url" value="https://www.lsureveille.com/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-409153" class="tncms-block lsu-search"><ul id="site-search-409153-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-409153" aria-labelledby="site-search-button-409153" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-lg ">
        <input id="site-search-409153-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-409153-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-409153" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-409153-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-409153').submit();
        return false;
    });

    $('#site-search-409153').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-409153 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-409153 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-409153-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-409155" class="tncms-block"><div class="follow-links-409155 pull-right">
    
    <section id="block-409155" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://facebook.com/lsureveille" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/lsureveille" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://instagram.com/lsureveille" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.lsureveille.com",
  "sameAs" : ["https://facebook.com/lsureveille","https://twitter.com/lsureveille","https://instagram.com/lsureveille"]
}
</script>
<div class="clearfix"></div></div></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li class="dropdown" aria-expanded="false">
                <a class="nav-link  nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-meet-our-execs"  href="/exec_bios/"  tabindex="0">
                    <span class="nav-label">Meet Our Execs</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-local-events"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/local-events/"  tabindex="0">
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Local Events</span>
                </a><ul id="main-nav_menu-child-1-child-2" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=LSUREVEILLE&amp;publisher_url:lsureveille.com#/quick"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Promote Your Event</span>
                </a></li></ul></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-reveille"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"    tabindex="0">
                    <span class="nav-label">Reveille</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-news"  href="/news/"  tabindex="0">
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sports"  href="/sports/"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-entertainment"  href="/entertainment"  tabindex="0">
                    <span class="nav-label">Entertainment</span>
                </a></li><li>
                <a class="nav-link   tnt-section-opinion"  href="/opinion/"  tabindex="0">
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link   tnt-section-photos"  href="/photo/"  tabindex="0">
                    <span class="nav-label">Photos</span>
                </a></li><li>
                <a class="nav-link   tnt-section-classifieds"  href="/classifieds/"  tabindex="0">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link   tnt-section-videos"  href="/videos/"  tabindex="0">
                    <span class="nav-label">Videos</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sponsored-content"  href="/sponsored"  tabindex="0">
                    <span class="nav-label">Sponsored Content</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-the-mag"  href="/themag/"  tabindex="0">
                    <span class="nav-label">The Mag</span>
                </a></li><li>
                <a class="nav-link   tnt-section-klsu"  href="/klsu/"  tabindex="0">
                    <span class="nav-label">KLSU</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-podcasts"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/podcasts/"  tabindex="0">
                    <span class="nav-label">Podcasts</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-listen-to-latest-podcast"  href="https://soundcloud.com/hodgeshuddle/episode-7-former-lsu-diver-lizzie-cui-talks-tokyo-2020ne"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Listen to latest Podcast</span>
                </a></li><li>
                <a class="nav-link   tnt-section-listen-to-past-podcasts"  href="https://soundcloud.com/hodgeshuddle/episode-6-mike-karney"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Listen to past Podcasts</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-tiger-tv"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"    tabindex="0">
                    <span class="nav-label">Tiger TV</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-website"  href="/tigertv/"  tabindex="0">
                    <span class="nav-label">Website</span>
                </a></li><li>
                <a class="nav-link   tnt-section-youtube"  href="https://www.youtube.com/channel/UCmAewehDFJLJXzsLXrYA6aQ"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">YouTube</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-gumbo-yearbook"  href="/gumbo/"  tabindex="0">
                    <span class="nav-label">Gumbo Yearbook</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-housing-resources"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"    tabindex="0">
                    <span class="nav-label">Housing Resources</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-living-expo"  href="/living_expo/"  tabindex="0">
                    <span class="nav-label">Living Expo</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-advertising"  href="/advertising/"  tabindex="0">
                    <span class="nav-label">Advertising</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #4f2170">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lsureveille.com%2Fnews%2Flouisiana-reinstates-indoor-mask-mandate-amid-covid-surge%2Farticle_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Louisiana%20reinstates%20indoor%20mask%20mandate%20amid%20COVID%20surge&via=lsureveille&url=https%3A%2F%2Fwww.lsureveille.com%2Fnews%2Flouisiana-reinstates-indoor-mask-mandate-amid-covid-surge%2Farticle_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.lsureveille.com/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.lsureveille.com/tncms/asset/editorial/d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Reveille%5D%20Louisiana%20reinstates%20indoor%20mask%20mandate%20amid%20COVID%20surge&body=https%3A%2F%2Fwww.lsureveille.com%2Fnews%2Flouisiana-reinstates-indoor-mask-mandate-amid-covid-surge%2Farticle_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-409026" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/lsureveille.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-589957" class="tncms-block">
        <div id="blox-ad-position-block-leaderboard-anchored1" data-tnt-ads='{"vendor":"blox","type":"position","display":"anchor","region":"block-leaderboard-anchored","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/lsureveille.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container alert">
        
        </div></div><div id="tncms-block-589958" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-leaderboard-anchored-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"anchor","region":"block-leaderboard-anchored-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/lsureveille.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container alert">
        
        </div></div><div id="tncms-block-558607" class="tncms-block">
        <div id="blox-ad-position-Expandable1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"Expandable","slot":"1","fold":"above","width":"960","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/lsureveille.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-604722" class="tncms-block visible-xs">
        <div id="blox-ad-position-expandable-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"expandable-mobile","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/lsureveille.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div id="modal-image-6b6c366a-ed84-11eb-9e19-372cef824dad" class="modal fullscreen in modal-image image-default modal-6b6c366a-ed84-11eb-9e19-372cef824dad" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=400%2C300"
                    srcset="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=150%2C113 150w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=200%2C150 200w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=225%2C169 225w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=300%2C225 300w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=400%2C300 400w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=540%2C405 540w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=640%2C480 640w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=750%2C563 750w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=990%2C743 990w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=1035%2C777 1035w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=1200%2C900 1200w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=1333%2C1000 1333w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=1476%2C1107 1476w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=1662%2C1247 2008w"
                    sizes="100vw"
                    
                    width="1662"
                    height="1247"
                    alt="Virus Outbreak Louisiana"
                    class="img-responsive ap-photo true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-6b6c366a-ed84-11eb-9e19-372cef824dad" data-target=".caption-inner-modal-image-6b6c366a-ed84-11eb-9e19-372cef824dad">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-6b6c366a-ed84-11eb-9e19-372cef824dad collapse in"><div class="caption-text"><p>Louisiana Gov. John Bel Edwards speaks about the state's latest surge in coronavirus cases, on Friday, July 23, 2021, in Baton Rouge, La. Edwards recommends that his state's residents return to wearing masks indoors, whether they are vaccinated against COVID-19 or not, if they are unable to distance from people. (AP Photo/Melinda Deslatte)</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Melinda Deslatte</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline circle"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lsureveille.com%2Fvirus-outbreak-louisiana%2Fimage_6b6c366a-ed84-11eb-9e19-372cef824dad.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/virus-outbreak-louisiana/image_6b6c366a-ed84-11eb-9e19-372cef824dad.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6b6c366a-ed84-11eb-9e19-372cef824dad"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Virus%20Outbreak%20Louisiana&via=lsureveille&url=https%3A%2F%2Fwww.lsureveille.com%2Fvirus-outbreak-louisiana%2Fimage_6b6c366a-ed84-11eb-9e19-372cef824dad.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/virus-outbreak-louisiana/image_6b6c366a-ed84-11eb-9e19-372cef824dad.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6b6c366a-ed84-11eb-9e19-372cef824dad"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.lsureveille.com/virus-outbreak-louisiana/image_6b6c366a-ed84-11eb-9e19-372cef824dad.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/virus-outbreak-louisiana/image_6b6c366a-ed84-11eb-9e19-372cef824dad.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6b6c366a-ed84-11eb-9e19-372cef824dad"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.lsureveille.com/tncms/asset/editorial/6b6c366a-ed84-11eb-9e19-372cef824dad" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"6b6c366a-ed84-11eb-9e19-372cef824dad"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Reveille%5D%20Virus%20Outbreak%20Louisiana&body=https%3A%2F%2Fwww.lsureveille.com%2Fvirus-outbreak-louisiana%2Fimage_6b6c366a-ed84-11eb-9e19-372cef824dad.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"6b6c366a-ed84-11eb-9e19-372cef824dad"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/virus-outbreak-louisiana/image_6b6c366a-ed84-11eb-9e19-372cef824dad.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6b6c366a-ed84-11eb-9e19-372cef824dad"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-6b6c366a-ed84-11eb-9e19-372cef824dad-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="6b6c366a-ed84-11eb-9e19-372cef824dad" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="6b6c366a-ed84-11eb-9e19-372cef824dad" class="save-list-6b6c366a-ed84-11eb-9e19-372cef824dad-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="6b6c366a-ed84-11eb-9e19-372cef824dad" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-6b6c366a-ed84-11eb-9e19-372cef824dad img { max-height: 570px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf" class="asset article-default"  data-url="https://www.lsureveille.com/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="BATON ROUGE, La. (AP) — Louisiana on Monday reinstated a mask mandate in all indoor locations, including schools and colleges, as the state experiences the highest per capita COVID-19 growth in the nation, driven by the delta variant and one of the country's lowest vaccination rates. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=840%2C630">
            <meta itemprop="width" content="840">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="lsureveille.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.lsureveille.com/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html" />
    <style>
                .asset-paging .direction {
                    color: #ffffff;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.lsureveille.com\/tncms\/search\/mlt\/?origin=d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf" class="asset-paging">
                <div id="paging-prev-d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf" class="paging-link prev offset"></div>
                <div id="paging-next-d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Louisiana reinstates indoor mask mandate amid COVID surge
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-552b12e0-c2ac-11e9-b937-1f498e399d1e-asset-d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.lsureveille.com/users/profile/Nick%20Frewin">BY MELINDA DESLATTE Associated Press</a></span>
                
                    <div id="author-popup-552b12e0-c2ac-11e9-b937-1f498e399d1e-asset-d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf-content" class="hide">
                        <article class="clearfix card author popup-content card-author-552b12e0-c2ac-11e9-b937-1f498e399d1e">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.lsureveille.com/users/profile/Nick%20Frewin" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Nick Frewin"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/avatars/5/52/b12/552b12e0-c2ac-11e9-b937-1f498e399d1e.4aa358d41297c97743d9127148367024.png?_dc=1622055113"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.lsureveille.com/users/profile/Nick%20Frewin" rel="author" class="tnt-user-profile-link tnt-user-name">Nick Frewin</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:nfrewi1@lsu.edu" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                        <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-552b12e0-c2ac-11e9-b937-1f498e399d1e-asset-d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf').popover({
                            content: $('#author-popup-552b12e0-c2ac-11e9-b937-1f498e399d1e-asset-d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf-content').html(),
                            container: 'body',
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">
        <time datetime="2021-08-02T19:43:00-05:00" class="tnt-date asset-date text-muted">
            Aug 2, 2021
        </time></li>
            <li class="hidden-print"><time datetime="2021-08-02T19:43:00-05:00" class="tnt-date asset-date text-muted">Aug 2, 2021</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2021-08-02T19:48:06-05:00" class="tnt-date tnt-update-recent asset-date text-muted">5 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li>
        
        
            <li class="hidden-print"><div class="time-to-read-wrapper">
               <span class="fas tnt-book"></span>
               <span class="read-time">2 min to read</span>
           </div></li>
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-08-02T19:43:00-05:00">
    <meta itemprop="datePublished" content="2021-08-02T19:43:00-05:00">
    <meta itemprop="dateModified" content="2021-08-02T14:48:06-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked circle"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lsureveille.com%2Fnews%2Flouisiana-reinstates-indoor-mask-mandate-amid-covid-surge%2Farticle_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Louisiana%20reinstates%20indoor%20mask%20mandate%20amid%20COVID%20surge&via=lsureveille&url=https%3A%2F%2Fwww.lsureveille.com%2Fnews%2Flouisiana-reinstates-indoor-mask-mandate-amid-covid-surge%2Farticle_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.lsureveille.com/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.lsureveille.com/tncms/asset/editorial/d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Reveille%5D%20Louisiana%20reinstates%20indoor%20mask%20mandate%20amid%20COVID%20surge&body=https%3A%2F%2Fwww.lsureveille.com%2Fnews%2Flouisiana-reinstates-indoor-mask-mandate-amid-covid-surge%2Farticle_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-6b6c366a-ed84-11eb-9e19-372cef824dad" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-6b6c366a-ed84-11eb-9e19-372cef824dad" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1662">
            <meta itemprop="height" content="1247">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=1200%2C900">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=1200%2C900">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=400%2C300"
                    srcset="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=150%2C113 150w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=200%2C150 200w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=225%2C169 225w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=300%2C225 300w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=400%2C300 400w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=540%2C405 540w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=640%2C480 640w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=750%2C563 750w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=990%2C743 990w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=1035%2C777 1035w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=1200%2C900 1200w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=1333%2C1000 1333w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=1476%2C1107 1476w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/assets/v3/editorial/6/b6/6b6c366a-ed84-11eb-9e19-372cef824dad/60fdc57576956.image.jpg?resize=1662%2C1247 2008w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), calc(100vw - 30px)"
                    
                    width="1662"
                    height="1247"
                    alt="Virus Outbreak Louisiana"
                    class="img-responsive ap-photo full tnt-restrict-img-6b6c366a-ed84-11eb-9e19-372cef824dad default" />
            </div><style>
                .tnt-restrict-img-6b6c366a-ed84-11eb-9e19-372cef824dad {
                    max-width: 760px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>Louisiana Gov. John Bel Edwards speaks about the state's latest surge in coronavirus cases, on Friday, July 23, 2021, in Baton Rouge, La. Edwards recommends that his state's residents return to wearing masks indoors, whether they are vaccinated against COVID-19 or not, if they are unable to distance from people. (AP Photo/Melinda Deslatte)</p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span  class="tnt-byline">Melinda Deslatte</span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked circle"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lsureveille.com%2Fnews%2Flouisiana-reinstates-indoor-mask-mandate-amid-covid-surge%2Farticle_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Louisiana%20reinstates%20indoor%20mask%20mandate%20amid%20COVID%20surge&via=lsureveille&url=https%3A%2F%2Fwww.lsureveille.com%2Fnews%2Flouisiana-reinstates-indoor-mask-mandate-amid-covid-surge%2Farticle_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.lsureveille.com/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.lsureveille.com/tncms/asset/editorial/d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Reveille%5D%20Louisiana%20reinstates%20indoor%20mask%20mandate%20amid%20COVID%20surge&body=https%3A%2F%2Fwww.lsureveille.com%2Fnews%2Flouisiana-reinstates-indoor-mask-mandate-amid-covid-surge%2Farticle_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf" class="save-list-d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline circle"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lsureveille.com%2Fnews%2Flouisiana-reinstates-indoor-mask-mandate-amid-covid-surge%2Farticle_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Louisiana%20reinstates%20indoor%20mask%20mandate%20amid%20COVID%20surge&via=lsureveille&url=https%3A%2F%2Fwww.lsureveille.com%2Fnews%2Flouisiana-reinstates-indoor-mask-mandate-amid-covid-surge%2Farticle_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.lsureveille.com/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.lsureveille.com/tncms/asset/editorial/d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Reveille%5D%20Louisiana%20reinstates%20indoor%20mask%20mandate%20amid%20COVID%20surge&body=https%3A%2F%2Fwww.lsureveille.com%2Fnews%2Flouisiana-reinstates-indoor-mask-mandate-amid-covid-surge%2Farticle_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf" class="save-list-d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>BATON ROUGE, La. (AP) — Louisiana on Monday reinstated a mask mandate in all indoor locations, including schools and colleges, as the state experiences the highest per capita COVID-19 growth in the nation, driven by the delta variant and one of the country's lowest vaccination rates.</p><p>Democratic Gov. John Bel Edwards said the mandate will go into effect on Wednesday and will apply to both vaccinated and unvaccinated residents. Less than three months ago, Edwards lifted a previous face covering requirement amid hopes that the virus was abating. But the state's fourth coronavirus surge since the pandemic began 17 months ago shows no sign of flattening, Edwards said.</p><p>“This is bad. And it's not this bad anywhere else in the country today," the governor said at a news conference flanked by hospital leaders backing his mandate. “This is having an adverse impact on people’s lives today. And the least we can do is put a mask on. It is not an onerous burden.”</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/lsureveille.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":true}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"> </div><p>Hospital leaders described grim conditions around Louisiana: facilities filled with COVID-19 patients, including children, and hospital hallways lined with stretchers because there aren't enough beds.</p><p>“We’ve all been dreading the opening of schools because we just feel that that will be a catalyst for more and more cases, more and more suffering and, potentially, more deaths,” said Dr. Mark Kline, physician-in-chief at Children’s Hospital in New Orleans.</p><p>Louisiana’s education leaders had declined to enact any masking orders across all districts, leaving it to individual school systems to determine their plans. The governor’s executive order will end the district-by-district negotiations.</p><p>Kline called the mask mandate “a lifeline” to help children and their parents stay safe as they begin returning to some K-12 schools this week. The requirement will apply to anyone age 5 and older and will cover any kindergartners if they are under the age of 5.</p><p>The governor's announcement came as Louisiana’s largest standalone hospital — Our Lady of the Lake Medical Center in Baton Rouge — brought in a disaster medical assistance team of nearly three dozen health care workers Monday to help the facility cope with the influx of COVID-19 patients.</p><p>Chief medical officer Dr. Catherine O’Neal said the hospital is caring for 155 COVID-19 patients, occupying one-quarter of the facility, while people with chest pains and other medical conditions are forced to sit in the emergency room waiting for an ICU bed.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/lsureveille.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":true}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>“These are the darkest days of this pandemic. We are no longer giving adequate care to patients,” she said.</p><p>Edwards warned things would only get worse, at least in the short term, saying he expects the state on Tuesday to report the largest number of COVID-19 hospitalizations at any point in the pandemic. His mask order will last until Sept. 1, but could be extended beyond that.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"> </div><p>Louisiana reported 11,109 new cases since Friday, with 27 more deaths. The number of hospitalized climbed to 1,984 — seven times the number of COVID-19 patients a month ago.</p><p>The state has one of the lowest vaccination rates in the country, although the number of people who had received at least one dose rose by more than 46,000 between Thursday and Monday, to nearly 43%. More than 1.72 million, or just under 37%, are fully vaccinated.</p><p>“If you’re not going to trust the science and get the vaccine, respect the virus and wear a mask,” said Dr. Phyllis Mason, chief medical officer at Natchitoches Regional Medal Center.</p><p>Business organizations — including the Louisiana Association of Business and Industry, the National Federation of Independent Business and the Louisiana Restaurant Association — urged people to comply with the mask mandate before the state risks further economic damage.</p><p>Edwards — whose office announced earlier Monday that a third vaccinated staff member had contracted COVID-19 — expressed frustration with those who have refused to get vaccinated or wear masks.</p><p>“Do you give a damn? I hope you do. I do,” he said. “I’ve heard it said often: Louisiana’s the most pro-life state in the nation. I want to believe that. It ought to mean something."</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/lsureveille.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":true}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline circle"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lsureveille.com%2Fnews%2Flouisiana-reinstates-indoor-mask-mandate-amid-covid-surge%2Farticle_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Louisiana%20reinstates%20indoor%20mask%20mandate%20amid%20COVID%20surge&via=lsureveille&url=https%3A%2F%2Fwww.lsureveille.com%2Fnews%2Flouisiana-reinstates-indoor-mask-mandate-amid-covid-surge%2Farticle_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.lsureveille.com/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.lsureveille.com/tncms/asset/editorial/d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Reveille%5D%20Louisiana%20reinstates%20indoor%20mask%20mandate%20amid%20COVID%20surge&body=https%3A%2F%2Fwww.lsureveille.com%2Fnews%2Flouisiana-reinstates-indoor-mask-mandate-amid-covid-surge%2Farticle_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf" class="save-list-d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-552b12e0-c2ac-11e9-b937-1f498e399d1e">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.lsureveille.com/users/profile/Nick%20Frewin" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Nick Frewin"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/avatars/5/52/b12/552b12e0-c2ac-11e9-b937-1f498e399d1e.4aa358d41297c97743d9127148367024.png?_dc=1622055113"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.lsureveille.com/users/profile/Nick%20Frewin" rel="author" class="tnt-user-profile-link tnt-user-name">Nick Frewin</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:nfrewi1@lsu.edu" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                        <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-552b12e0-c2ac-11e9-b937-1f498e399d1e" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=552b12e0-c2ac-11e9-b937-1f498e399d1e&amp;s=start_time&amp;sd=desc" data-subject="Nick Frewin" data-description="Whenever Nick Frewin posts new content, you'll get an email delivered to your inbox with a link." data-name="Nick Frewin notification" data-author-id="552b12e0-c2ac-11e9-b937-1f498e399d1e" data-user-url="https://www.lsureveille.com/users/">
        <i class="fas tnt-star"></i> Follow Nick Frewin
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.lsureveille.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.lsureveille.com/users/login/?referer_url=https%3A%2F%2Fwww.lsureveille.com%2Fnews%2Flouisiana-reinstates-indoor-mask-mandate-amid-covid-surge%2Farticle_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.lsureveille.com/users/signup/?referer_url=https%3A%2F%2Fwww.lsureveille.com%2Fnews%2Flouisiana-reinstates-indoor-mask-mandate-amid-covid-surge%2Farticle_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print"><a id="comments-collapsible-toggle" class="btn btn-block btn-lg btn-default"><i class="fas tnt-sync"></i> Load comments</a><div id="comments-collapsible" class="comments-container-collapsible collapsed">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.lsureveille.com/tncms/asset/editorial/d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/lsureveille.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":true}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 1, fold: "above"});</script>

</div>

<div id="blox-ad-position-fixed-big-ad-top2">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 2, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1084809" class="tncms-block"><iframe width="100%" height="300" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/1281200026&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true"></iframe></div><div id="tncms-block-624395" class="tncms-block">
        <div id="blox-ad-position-big-ad-top3" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"big-ad-top","slot":"3","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/lsureveille.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-985553" class="tncms-block"><section id="block-985553" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-985553 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="https://www.lsureveille.com/site/forms/online_services/letter/coronavirus_concerns/">
                
                Anonymous Tips Form
                
                    </a>
                
            </h3>
        </div>
    </div></div><article class="card promo media"><div class="media-body"><p>Got a question? Want to share an anonymous news tip? Click "Submit" to let the Reveille's student journalists know.</p><a href="https://www.lsureveille.com/site/forms/online_services/letter/coronavirus_concerns/">
                <button type="button" class="btn btn-default btn-lg">Submit</button>
            </a></div>
</article></section></div><div id="tncms-block-973642" class="tncms-block"><div><h3>LATEST EDITION</h3>

<div style="position:relative;padding-top:max(60%,326px);height:0;width:100%"><iframe sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="true" style="position:absolute;border:none;width:100%;height:100%;left:0;right:0;top:0;bottom:0;" src="https://e.issuu.com/embed.html?d=the_rev_8-2-21&amp;u=thedailyreveille"></iframe></div>
<div><h3>For past issues, visit: <a href="https://www.issuu.com/thedailyreveille">www.issuu.com/thedailyreveille</a></h3></div></div></div><div id="tncms-block-866054" class="tncms-block"><p>div&gt;</p><h3>Spring Living Guide 2021</h3>
<iframe allowfullscreen="true" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=living_guide_2021_3_&amp;hideIssuuLogo=true&amp;showOtherPublicationsAsSuggestions=true&amp;u=themaglsu"></iframe></div><div id="tncms-block-1034049" class="tncms-block"><p>Stay up-to-date on the latest campus news. Sign up for the REVEILLE ROARS e-newsletter and breaking news!
<!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">
#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style></p><div id="mc_embed_signup">
<form action="https://lsureveille.us10.list-manage.com/subscribe/post?u=b5b46de36056c205ccc88fdc7&amp;id=8bdf155233" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<h2>Subscribe</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
<label for="mce-EMAIL">Email Address <span class="asterisk">*</span>
</label>
<input type="email" value name="EMAIL" class="required email" id="mce-EMAIL"></div>
<div class="mc-field-group">
<label for="mce-FNAME">First Name </label>
<input type="text" value name="FNAME" class id="mce-FNAME"></div>
<div class="mc-field-group">
<label for="mce-LNAME">Last Name </label>
<input type="text" value name="LNAME" class id="mce-LNAME"></div>
<div class="mc-field-group size1of2">
<label for="mce-BIRTHDAY-month">Birthday </label>
<div class="datefield">
<span class="subfield monthfield"><input class="birthday " type="text" pattern="[0-9]*" value placeholder="MM" size="2" maxlength="2" name="BIRTHDAY[month]" id="mce-BIRTHDAY-month"></span> /
<span class="subfield dayfield"><input class="birthday " type="text" pattern="[0-9]*" value placeholder="DD" size="2" maxlength="2" name="BIRTHDAY[day]" id="mce-BIRTHDAY-day"></span>
<span class="small-meta nowrap">( mm / dd )</span>
</div>
</div> <div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b5b46de36056c205ccc88fdc7_8bdf155233" tabindex="-1" value></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script type="text/javascript">(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';fnames[5]='BIRTHDAY';ftypes[5]='birthday';}(jQuery));var $mcj = jQuery.noConflict(true);</script><!--End mc_embed_signup--></div><div id="tncms-block-689037" class="tncms-block"><section id="block-689037" class="block emphasis-h3   " ><div class="block"><a href="https://securelb.imodules.com/s/1585/17/interior.aspx?sid=1585&gid=1&pgid=439&cid=1080&dids=5343&bledit=1" rel="nofollow noopener" target="_blank">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/custom/image/ba940bb4-d4c7-11e9-aab2-032f872425a2.jpg?resize=150%2C125 150w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/custom/image/ba940bb4-d4c7-11e9-aab2-032f872425a2.jpg?resize=200%2C167 200w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/custom/image/ba940bb4-d4c7-11e9-aab2-032f872425a2.jpg?resize=225%2C188 225w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/custom/image/ba940bb4-d4c7-11e9-aab2-032f872425a2.jpg?resize=300%2C251 300w, https://bloximages.newyork1.vip.townnews.com/lsureveille.com/content/tncms/custom/image/ba940bb4-d4c7-11e9-aab2-032f872425a2.jpg 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="310"
                height="259"
                alt=""></a></div></section></div><div id="tncms-block-711040" class="tncms-block"><a class="twitter-timeline" data-height="1200" href="https://twitter.com/lsureveille?ref_src=twsrc%5Etfw">Tweets by lsureveille</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div id="tncms-block-619192" class="tncms-block"><section id="block-619192" class="block emphasis-h3 dark  " ><div class="clearfix">
    
    <div class="block-title title-619192 dark">
        <div class="block-title-inner">
            <h3>
                
                Popular This Week
                
            </h3>
        </div>
    </div></div></section></div><div id="tncms-block-783052" class="tncms-block"><div id="weather-container-783052" class="weather-container">
    <div class="weather-index-location-wrapper">
        <div class="weather-index-location pull-left">
            <h3 class="weather-title"><span class="fas tnt-map-marker-alt"></span> Baton Rouge, LA</h3>
        </div>
        <div class="weather-index-location-search pull-right">
            <form method="GET" action="/news/louisiana-reinstates-indoor-mask-mandate-amid-covid-surge/article_d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf.html">
                <div class="input-group">
                    <input class="form-control" type="text" name="weather_zip" value="70803">
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit"><span id="weather-refresh-ico" class="fas tnt-sync"></span></button>
                    </span>
                </div>
            </form>
        </div>
        <div class="clearfix"></div>
    </div>
    <script>
        $('.weather-index-location-search .btn').on(__tnt.client.clickEvent, function() {
            $('#weather-refresh-ico').replaceWith('<span id="weather-refresh-ico" class="fas tnt-sync tnt-spin"></span>');
            $(this).parents('form:first').submit();
        });
    </script><div class="weather-now-container" style="border-bottom:none;">
        <div class="row">
            <div class="col-lg-5 col-md-6 col-sm-5 col-xs-12 weather-right-now-container">
                <div class="weather-right-now">
                    <div class="weather-right-now-icon pull-left">
                        <span class="fas tnt-wi-night-clear"></span>
                    </div>
                    <div class="pull-left">
                        <h5 class="weather-right-now-head">Right Now</h5>
                        <div class="weather-right-now-temp">77&deg;</div>
                        <div class="weather-right-now-condition">Clear</div>
                    </div>
                    <div class="clearfix"></div>
                </div>
                <div class="weather-right-now-details">
                    <div class="pull-left">
                        <ul class="list-unstyled">
                            <li><span>Humidity:</span> 94%</li>
                            <li><span>Feels Like:</span> 77&deg;</li>
                            <li><span>Heat Index:</span> 77&deg;</li>
                            <li><span>Wind:</span> <span class="weather-index-wind-icon fas tnt-wi-wind-south-west"></span> 1 mph</li>
                            <li><span>Wind Chill:</span> 77&deg;</li>
                        </ul>
                    </div>
                    <div class="pull-left">
                        <ul class="list-unstyled">
                            <li><span>UV Index:</span> 7 High</li>
                            <li><span>Sunrise:</span> <span class="text-uppercase">06:24:45 AM</span></li>
                            <li><span>Sunset:</span> <span class="text-uppercase">07:56:56 PM</span></li>
                            <li><span>Dew Point:</span> 75&deg;</li>
                            <li><span>Visibility:</span> 8 mi</li>
                        </ul>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
            <div class="weather-right-now-extended col-lg-7 col-md-6 col-sm-7 col-xs-12">
                <h4>Today</h4>
                <p>Showers early then scattered thunderstorms developing later in the day. High 84F. Winds light and variable. Chance of rain 60%.</p>
                <h5>Tonight</h5>
                <p>Partly to mostly cloudy. A stray shower or thunderstorm is possible. Low 72F. Winds light and variable.</p>
                <h5>Tomorrow</h5>
                <p>Partly cloudy skies. High 91F. Winds NNE at 5 to 10 mph.</p>
            </div>
        </div>
    </div><ul class="weather-index-tabs nav nav-tabs">
        <li><a href="/news?mode=current-783052&amp;weather_zip=70803" rel="nofollow">Upcoming</a></li><li><a href="/news?mode=radar-783052&amp;weather_zip=70803" rel="nofollow">Radar</a></li><li class="active"><a href="/news?mode=week-783052&amp;weather_zip=70803" rel="nofollow">7 Day</a></li>
    </ul><div class="weather-index-week-container">
        <div class="row header-weather-cols">
            <div class="col-sm-3 col-xs-4">Day</div>
            <div class="col-sm-2 hidden-xs">Precip</div>
            <div class="col-xs-7">Temp</div>
        </div>
        <div id="weather-panel-group-783052" class="panel-group weather-panel-group">
            <div class="panel panel-default">
                    <div class="panel-heading">
                        <div data-toggle="collapse" data-parent="#weather-panel-group-783052" data-target="#weather-day-783052-0">
                            <div class="row">
                                <div class="weather-index-time col-sm-1 col-xs-2 opacity-change">Mon</div>
                                <div class="col-xs-2"><span class="weather-index-icon fas tnt-wi-night-cloudy"></span></div>
                                <div class="weather-index-precip col-sm-2 hidden-xs opacity-change">20%</div>
                                <div class="weather-index-range col-sm-5 col-xs-6 opacity-change">
                                    <div class="bar">
                                        <div class="bar-inner" style="padding-right:7%;">
                                            <div style="width:97%;" class="fill">
                                                <div class="low-temp">73&deg;</div>
                                                <div class="high-temp">84&deg;</div>
                                                <div class="clear"></div>
                                            </div>
                                            <div class="clear"></div>
                                        </div>
                                    </div>
                                </div>
                                <div class="weather-index-expand text-right col-xs-2"><span class="fas tnt-plus-circle"></span></div>
                            </div>
                        </div>
                    </div>
                    <div id="weather-day-783052-0" class="panel-collapse collapse">
                        <div class="panel-body">
                            <div class="row">
                                <div class="col-sm-4 col-xs-5 text-center weather-panel-time-details">
                                    <div class="weather-index-time">
                                        <span class="visible-xs">Mon</span>
                                        <span class="hidden-xs">Monday</span>
                                    </div>
                                    <span class="weather-index-icon fas tnt-wi-night-cloudy"></span>
                                    <span class="weather-index-temp">84&deg;<small class="weather-index-temp-low">/73&deg;</small></span>
                                    <div class="weather-index-day-desc padding-top">Cloudy. Lows overnight in the low 70s.</div>
                                </div>
                                <div class="col-sm-8 col-xs-7">
                                    <div class="weather-panel-details">
                                        <div class="row">
                                            <div class="col-sm-6 col-xs-12"><p><span>Chance of Rain:</span> 20%</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Sunrise:</span> <span class="text-uppercase">06:24:08 AM</span></p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Sunset:</span> <span class="text-uppercase">07:57:44 PM</span></p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Humidity:</span> 97%</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind:</span> NNW <small>@</small> 3mph</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>UV Index:</span> 0 Low</p></div>
                                        </div>
                                         
                                            <h5>Monday Night</h5>
                                            <p>Cloudy skies. A stray shower or thunderstorm is possible. Low 73F. Winds light and variable.</p>
                                        
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div><div class="panel panel-default">
                    <div class="panel-heading">
                        <div data-toggle="collapse" data-parent="#weather-panel-group-783052" data-target="#weather-day-783052-1">
                            <div class="row">
                                <div class="weather-index-time col-sm-1 col-xs-2 opacity-change">Tue</div>
                                <div class="col-xs-2"><span class="weather-index-icon fas tnt-wi-day-storm-showers"></span></div>
                                <div class="weather-index-precip col-sm-2 hidden-xs opacity-change">58%</div>
                                <div class="weather-index-range col-sm-5 col-xs-6 opacity-change">
                                    <div class="bar">
                                        <div class="bar-inner" style="padding-right:6%;">
                                            <div style="width:98%;" class="fill">
                                                <div class="low-temp">72&deg;</div>
                                                <div class="high-temp">85&deg;</div>
                                                <div class="clear"></div>
                                            </div>
                                            <div class="clear"></div>
                                        </div>
                                    </div>
                                </div>
                                <div class="weather-index-expand text-right col-xs-2"><span class="fas tnt-plus-circle"></span></div>
                            </div>
                        </div>
                    </div>
                    <div id="weather-day-783052-1" class="panel-collapse collapse">
                        <div class="panel-body">
                            <div class="row">
                                <div class="col-sm-4 col-xs-5 text-center weather-panel-time-details">
                                    <div class="weather-index-time">
                                        <span class="visible-xs">Tue</span>
                                        <span class="hidden-xs">Tuesday</span>
                                    </div>
                                    <span class="weather-index-icon fas tnt-wi-day-storm-showers"></span>
                                    <span class="weather-index-temp">85&deg;<small class="weather-index-temp-low">/72&deg;</small></span>
                                    <div class="weather-index-day-desc padding-top">Scattered thunderstorms possible. Highs in the mid 80s and lows in the low 70s.</div>
                                </div>
                                <div class="col-sm-8 col-xs-7">
                                    <div class="weather-panel-details">
                                        <div class="row">
                                            <div class="col-sm-6 col-xs-12"><p><span>Chance of Rain:</span> 58%</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Sunrise:</span> <span class="text-uppercase">06:24:45 AM</span></p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Sunset:</span> <span class="text-uppercase">07:56:56 PM</span></p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Humidity:</span> 84%</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind:</span> NNW <small>@</small> 6mph</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>UV Index:</span> 7 High</p></div>
                                        </div>
                                         
                                            <h5>Tuesday Night</h5>
                                            <p>Partly to mostly cloudy. A stray shower or thunderstorm is possible. Low 72F. Winds light and variable.</p>
                                        
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div><div class="panel panel-default">
                    <div class="panel-heading">
                        <div data-toggle="collapse" data-parent="#weather-panel-group-783052" data-target="#weather-day-783052-2">
                            <div class="row">
                                <div class="weather-index-time col-sm-1 col-xs-2 opacity-change">Wed</div>
                                <div class="col-xs-2"><span class="weather-index-icon fas tnt-wi-day-cloudy"></span></div>
                                <div class="weather-index-precip col-sm-2 hidden-xs opacity-change">12%</div>
                                <div class="weather-index-range col-sm-5 col-xs-6 opacity-change">
                                    <div class="bar">
                                        <div class="bar-inner" style="padding-right:0%;">
                                            <div style="width:100%;" class="fill">
                                                <div class="low-temp">70&deg;</div>
                                                <div class="high-temp">91&deg;</div>
                                                <div class="clear"></div>
                                            </div>
                                            <div class="clear"></div>
                                        </div>
                                    </div>
                                </div>
                                <div class="weather-index-expand text-right col-xs-2"><span class="fas tnt-plus-circle"></span></div>
                            </div>
                        </div>
                    </div>
                    <div id="weather-day-783052-2" class="panel-collapse collapse">
                        <div class="panel-body">
                            <div class="row">
                                <div class="col-sm-4 col-xs-5 text-center weather-panel-time-details">
                                    <div class="weather-index-time">
                                        <span class="visible-xs">Wed</span>
                                        <span class="hidden-xs">Wednesday</span>
                                    </div>
                                    <span class="weather-index-icon fas tnt-wi-day-cloudy"></span>
                                    <span class="weather-index-temp">91&deg;<small class="weather-index-temp-low">/70&deg;</small></span>
                                    <div class="weather-index-day-desc padding-top">Times of sun and clouds. Highs in the low 90s and lows in the low 70s.</div>
                                </div>
                                <div class="col-sm-8 col-xs-7">
                                    <div class="weather-panel-details">
                                        <div class="row">
                                            <div class="col-sm-6 col-xs-12"><p><span>Chance of Rain:</span> 12%</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Sunrise:</span> <span class="text-uppercase">06:25:22 AM</span></p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Sunset:</span> <span class="text-uppercase">07:56:07 PM</span></p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Humidity:</span> 64%</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind:</span> NNE <small>@</small> 7mph</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>UV Index:</span> 11 Extreme</p></div>
                                        </div>
                                         
                                            <h5>Wednesday Night</h5>
                                            <p>Clear skies with a few passing clouds. Low around 70F. Winds light and variable.</p>
                                        
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div><div class="panel panel-default">
                    <div class="panel-heading">
                        <div data-toggle="collapse" data-parent="#weather-panel-group-783052" data-target="#weather-day-783052-3">
                            <div class="row">
                                <div class="weather-index-time col-sm-1 col-xs-2 opacity-change">Thu</div>
                                <div class="col-xs-2"><span class="weather-index-icon fas tnt-wi-day-cloudy"></span></div>
                                <div class="weather-index-precip col-sm-2 hidden-xs opacity-change">15%</div>
                                <div class="weather-index-range col-sm-5 col-xs-6 opacity-change">
                                    <div class="bar">
                                        <div class="bar-inner" style="padding-right:0%;">
                                            <div style="width:97%;" class="fill">
                                                <div class="low-temp">73&deg;</div>
                                                <div class="high-temp">91&deg;</div>
                                                <div class="clear"></div>
                                            </div>
                                            <div class="clear"></div>
                                        </div>
                                    </div>
                                </div>
                                <div class="weather-index-expand text-right col-xs-2"><span class="fas tnt-plus-circle"></span></div>
                            </div>
                        </div>
                    </div>
                    <div id="weather-day-783052-3" class="panel-collapse collapse">
                        <div class="panel-body">
                            <div class="row">
                                <div class="col-sm-4 col-xs-5 text-center weather-panel-time-details">
                                    <div class="weather-index-time">
                                        <span class="visible-xs">Thu</span>
                                        <span class="hidden-xs">Thursday</span>
                                    </div>
                                    <span class="weather-index-icon fas tnt-wi-day-cloudy"></span>
                                    <span class="weather-index-temp">91&deg;<small class="weather-index-temp-low">/73&deg;</small></span>
                                    <div class="weather-index-day-desc padding-top">Mix of sun and clouds. Highs in the low 90s and lows in the low 70s.</div>
                                </div>
                                <div class="col-sm-8 col-xs-7">
                                    <div class="weather-panel-details">
                                        <div class="row">
                                            <div class="col-sm-6 col-xs-12"><p><span>Chance of Rain:</span> 15%</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Sunrise:</span> <span class="text-uppercase">06:25:59 AM</span></p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Sunset:</span> <span class="text-uppercase">07:55:17 PM</span></p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Humidity:</span> 61%</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind:</span> N <small>@</small> 4mph</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>UV Index:</span> 11 Extreme</p></div>
                                        </div>
                                         
                                            <h5>Thursday Night</h5>
                                            <p>Mostly cloudy skies. Low 73F. Winds light and variable.</p>
                                        
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div><div class="panel panel-default">
                    <div class="panel-heading">
                        <div data-toggle="collapse" data-parent="#weather-panel-group-783052" data-target="#weather-day-783052-4">
                            <div class="row">
                                <div class="weather-index-time col-sm-1 col-xs-2 opacity-change">Fri</div>
                                <div class="col-xs-2"><span class="weather-index-icon fas tnt-wi-day-storm-showers"></span></div>
                                <div class="weather-index-precip col-sm-2 hidden-xs opacity-change">32%</div>
                                <div class="weather-index-range col-sm-5 col-xs-6 opacity-change">
                                    <div class="bar">
                                        <div class="bar-inner" style="padding-right:0%;">
                                            <div style="width:97%;" class="fill">
                                                <div class="low-temp">73&deg;</div>
                                                <div class="high-temp">91&deg;</div>
                                                <div class="clear"></div>
                                            </div>
                                            <div class="clear"></div>
                                        </div>
                                    </div>
                                </div>
                                <div class="weather-index-expand text-right col-xs-2"><span class="fas tnt-plus-circle"></span></div>
                            </div>
                        </div>
                    </div>
                    <div id="weather-day-783052-4" class="panel-collapse collapse">
                        <div class="panel-body">
                            <div class="row">
                                <div class="col-sm-4 col-xs-5 text-center weather-panel-time-details">
                                    <div class="weather-index-time">
                                        <span class="visible-xs">Fri</span>
                                        <span class="hidden-xs">Friday</span>
                                    </div>
                                    <span class="weather-index-icon fas tnt-wi-day-storm-showers"></span>
                                    <span class="weather-index-temp">91&deg;<small class="weather-index-temp-low">/73&deg;</small></span>
                                    <div class="weather-index-day-desc padding-top">Isolated thunderstorms. Highs in the low 90s and lows in the low 70s.</div>
                                </div>
                                <div class="col-sm-8 col-xs-7">
                                    <div class="weather-panel-details">
                                        <div class="row">
                                            <div class="col-sm-6 col-xs-12"><p><span>Chance of Rain:</span> 32%</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Sunrise:</span> <span class="text-uppercase">06:26:36 AM</span></p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Sunset:</span> <span class="text-uppercase">07:54:26 PM</span></p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Humidity:</span> 67%</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind:</span> WNW <small>@</small> 5mph</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>UV Index:</span> 10 Very High</p></div>
                                        </div>
                                         
                                            <h5>Friday Night</h5>
                                            <p>Partial cloudiness early, with scattered showers and thunderstorms later during the night. Low 73F. Winds light and variable. Chance of rain 40%.</p>
                                        
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div><div class="panel panel-default">
                    <div class="panel-heading">
                        <div data-toggle="collapse" data-parent="#weather-panel-group-783052" data-target="#weather-day-783052-5">
                            <div class="row">
                                <div class="weather-index-time col-sm-1 col-xs-2 opacity-change">Sat</div>
                                <div class="col-xs-2"><span class="weather-index-icon fas tnt-wi-day-storm-showers"></span></div>
                                <div class="weather-index-precip col-sm-2 hidden-xs opacity-change">39%</div>
                                <div class="weather-index-range col-sm-5 col-xs-6 opacity-change">
                                    <div class="bar">
                                        <div class="bar-inner" style="padding-right:1%;">
                                            <div style="width:96%;" class="fill">
                                                <div class="low-temp">74&deg;</div>
                                                <div class="high-temp">90&deg;</div>
                                                <div class="clear"></div>
                                            </div>
                                            <div class="clear"></div>
                                        </div>
                                    </div>
                                </div>
                                <div class="weather-index-expand text-right col-xs-2"><span class="fas tnt-plus-circle"></span></div>
                            </div>
                        </div>
                    </div>
                    <div id="weather-day-783052-5" class="panel-collapse collapse">
                        <div class="panel-body">
                            <div class="row">
                                <div class="col-sm-4 col-xs-5 text-center weather-panel-time-details">
                                    <div class="weather-index-time">
                                        <span class="visible-xs">Sat</span>
                                        <span class="hidden-xs">Saturday</span>
                                    </div>
                                    <span class="weather-index-icon fas tnt-wi-day-storm-showers"></span>
                                    <span class="weather-index-temp">90&deg;<small class="weather-index-temp-low">/74&deg;</small></span>
                                    <div class="weather-index-day-desc padding-top">Thunderstorms developing in the afternoon. Highs in the low 90s and lows in the mid 70s.</div>
                                </div>
                                <div class="col-sm-8 col-xs-7">
                                    <div class="weather-panel-details">
                                        <div class="row">
                                            <div class="col-sm-6 col-xs-12"><p><span>Chance of Rain:</span> 39%</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Sunrise:</span> <span class="text-uppercase">06:27:13 AM</span></p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Sunset:</span> <span class="text-uppercase">07:53:33 PM</span></p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Humidity:</span> 72%</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind:</span> SSW <small>@</small> 6mph</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>UV Index:</span> 11 Extreme</p></div>
                                        </div>
                                         
                                            <h5>Saturday Night</h5>
                                            <p>Clear to partly cloudy. Low 74F. Winds light and variable.</p>
                                        
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div><div class="panel panel-default">
                    <div class="panel-heading">
                        <div data-toggle="collapse" data-parent="#weather-panel-group-783052" data-target="#weather-day-783052-6">
                            <div class="row">
                                <div class="weather-index-time col-sm-1 col-xs-2 opacity-change">Sun</div>
                                <div class="col-xs-2"><span class="weather-index-icon fas tnt-wi-day-storm-showers"></span></div>
                                <div class="weather-index-precip col-sm-2 hidden-xs opacity-change">42%</div>
                                <div class="weather-index-range col-sm-5 col-xs-6 opacity-change">
                                    <div class="bar">
                                        <div class="bar-inner" style="padding-right:0%;">
                                            <div style="width:96%;" class="fill">
                                                <div class="low-temp">74&deg;</div>
                                                <div class="high-temp">91&deg;</div>
                                                <div class="clear"></div>
                                            </div>
                                            <div class="clear"></div>
                                        </div>
                                    </div>
                                </div>
                                <div class="weather-index-expand text-right col-xs-2"><span class="fas tnt-plus-circle"></span></div>
                            </div>
                        </div>
                    </div>
                    <div id="weather-day-783052-6" class="panel-collapse collapse">
                        <div class="panel-body">
                            <div class="row">
                                <div class="col-sm-4 col-xs-5 text-center weather-panel-time-details">
                                    <div class="weather-index-time">
                                        <span class="visible-xs">Sun</span>
                                        <span class="hidden-xs">Sunday</span>
                                    </div>
                                    <span class="weather-index-icon fas tnt-wi-day-storm-showers"></span>
                                    <span class="weather-index-temp">91&deg;<small class="weather-index-temp-low">/74&deg;</small></span>
                                    <div class="weather-index-day-desc padding-top">A few thunderstorms possible. Highs in the low 90s and lows in the mid 70s.</div>
                                </div>
                                <div class="col-sm-8 col-xs-7">
                                    <div class="weather-panel-details">
                                        <div class="row">
                                            <div class="col-sm-6 col-xs-12"><p><span>Chance of Rain:</span> 42%</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Sunrise:</span> <span class="text-uppercase">06:27:50 AM</span></p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Sunset:</span> <span class="text-uppercase">07:52:40 PM</span></p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Humidity:</span> 74%</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>Wind:</span> S <small>@</small> 7mph</p></div>
                                            <div class="col-sm-6 col-xs-12"><p><span>UV Index:</span> 11 Extreme</p></div>
                                        </div>
                                         
                                            <h5>Sunday Night</h5>
                                            <p>Partly cloudy. Low 74F. Winds light and variable.</p>
                                        
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div></div>
    </div><script>
        function toggleWeatherIcon(e){
            var parent = $(e.target).parent();
            $(parent).toggleClass('weather-expanded');
        }
        $('.weather-panel-group').on('show.bs.collapse',function(e){
            toggleWeatherIcon(e);
        });
        $('.weather-panel-group').on('hide.bs.collapse',function(e){
            toggleWeatherIcon(e);
        });
    </script>
</div></div><div id="tncms-block-973573" class="tncms-block"><section id="block-973573" class="block emphasis-h3   " ><div id="evvnt-calendar-973573"></div>
<script defer src="//production-evvnt-plugin-herokuapp-com.global.ssl.fastly.net/evvnt_discovery_plugin_s.js" onload="evvntDiscoveryInit_973573();"></script></section></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/lsureveille.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":true}' style="display:none;"></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-624309" class="tncms-block">
        <div id="blox-ad-position-big-ad-btm1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"big-ad-btm","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/lsureveille.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/lsureveille.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":true}' style="display:none;"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article><template class="hidden" id="infinity-asset-top">  
            <div id="tncms-region-infinity_asset_top" class="tncms-region "></div>
        </template>
        <template class="hidden" id="infinity-asset-after-first">
            <div id="tncms-region-infinity_asset_after_first" class="tncms-region "></div>
        </template>
        <template class="hidden" id="infinity-asset-after-third">
            <div id="tncms-region-infinity_asset_after_third" class="tncms-region "></div>
        </template>
        <template class="hidden" id="infinity-asset-after-fifth">
            <div id="tncms-region-infinity_asset_after_fifth" class="tncms-region "></div>
        </template>
        <template class="hidden" id="infinity-asset-after-eighth">
            <div id="tncms-region-infinity_asset_after_eighth" class="tncms-region "></div>
        </template>

    <div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://www.lsureveille.com/tncms/search/mlt/?origin=d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-965399" class="tncms-block">
        <div id="blox-ad-position-bottom-leaderboard-ad1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"bottom-leaderboard-ad","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/lsureveille.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-409028" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/lsureveille.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-809073" class="tncms-block">
        <div id="blox-ad-position-flex-anchor1" data-tnt-ads='{"vendor":"blox","type":"position","display":"anchor","region":"flex-anchor","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/lsureveille.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container alert">
        
        </div></div><div id="tncms-block-513484" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile-anchor1" data-tnt-ads='{"vendor":"blox","type":"position","display":"anchor","region":"block-leaderboard-bottom-mobile-anchor","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/lsureveille.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container alert">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
<!-- code here -->



                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-778693" class="tncms-block"><section id="block-778693" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-778693 ">
        <div class="block-title-inner">
            <h3>
                
                Quicklinks
                
            </h3>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-news"  href="/news/"  tabindex="0">
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sports"  href="/sports/"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-entertainment"  href="/entertainment"  tabindex="0">
                    <span class="nav-label">Entertainment</span>
                </a></li><li>
                <a class="nav-link   tnt-section-opinion"  href="/opinion/"  tabindex="0">
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link   tnt-section-classifieds"  href="/classifieds/"  tabindex="0">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link   tnt-section-local-events"  href="/local-events/"  tabindex="0">
                    <span class="nav-label">Local Events</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-409124" class="tncms-block padding-bottom"><div class="follow-links-409124 default">
    
    <section id="block-409124" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-409124 ">
        <div class="block-title-inner">
            <h3>
                
                Follow Us
                
            </h3>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/thedailyreveille" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/lsureveille" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/lsureveille/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.lsureveille.com",
  "sameAs" : ["https://www.facebook.com/thedailyreveille","https://twitter.com/lsureveille","https://www.instagram.com/lsureveille/"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-778695" class="tncms-block"><section id="block-778695" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-778695 ">
        <div class="block-title-inner">
            <h3>
                
                Services
                
            </h3>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-place-a-classified-ad"  href="/place_an_ad/"  tabindex="0">
                    <span class="nav-label">Place a classified ad</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contact-us"  href="/about/contact/"  tabindex="0">
                    <span class="nav-label">Contact us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-learn-more-about-us"  href="/about/about_us/"  tabindex="0">
                    <span class="nav-label">Learn more about us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-get-the-latest-reveille"  href="/site/get_the_latest_reveille.html"  tabindex="0">
                    <span class="nav-label">Get the latest Reveille</span>
                </a></li><li>
                <a class="nav-link   tnt-section-work-at-lsu-student-media"  href="/site/forms/application/"  tabindex="0">
                    <span class="nav-label">Work at LSU Student Media</span>
                </a></li><li>
                <a class="nav-link   tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=LSUREVEILLE&amp;publisher_url:lsureveille.com#/quick"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Promote Your Event</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-409116" class="tncms-block"><section id="block-409116" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-409116 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="http://www.lsureveille.com/site/about/contact.html" target="_blank" rel="noopener">
                
                Contact Information
                
                    </a>
                
            </h3>
        </div>
    </div></div><address>
    <strong>The Reveille and LSUReveille.com</strong><br>
    B-16 Hodges Hall, Louisiana State University<br>
    Baton Rouge, LA 70803
    <br>
    
        <strong>Phone:</strong> (225) 578-4349<br>
        <strong>Email:</strong> <a href="mailto:jgauger1@lsu.edu">jgauger1@lsu.edu</a><br>
    
</address></section></div><div id="tncms-block-829948" class="tncms-block"><section id="block-829948" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-829948 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="https://www.lsu.edu/accessibility/">
                
                Accessibility Statement
                
                    </a>
                
            </h3>
        </div>
    </div></div></section></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                


<!-- code here -->
<script type="text/javascript">
$(document).ready(function(){

$('#adowl-start > div.adowl-page-header.jumbotron > div.adowl-steps > ul > li > span:contains("Print Ad")').text("Ad Text");
$('#adowl-build > div.adowl-page-header.jumbotron > div.adowl-steps > ul > li.active > span:contains("Print Ad")').text("Ad Text");

$('#adowl-build > div.adowl-form.row > div.adowl-main-container.adowl-build-wrapper.col-md-8 > div > div.adowl-build-header.block-title.adowl-step-title > div > h2:contains("Build your print ad")').text("Build your ad");


});

</script>

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-531699" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-531699"><div class="col-md-7"><small>&copy; Copyright 2021 <a href="/">The Reveille</a>, B-16 Hodges Hall LSU Baton Rouge, LA</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-956052" class="tncms-block">
        <div id="blox-ad-position-flex-anchor1" data-tnt-ads='{"vendor":"blox","type":"position","display":"anchor","region":"flex-anchor","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/lsureveille.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container alert">
        
        </div></div></div></div>
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/lsureveille.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("d13e31e4-f3f3-11eb-9e11-eb3b9ccecadf")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc11057.add('act', dmpData);_cc11057.bcp();
            });
        });
    
    </script>
    
    
    <!-- START Parse.ly Include: Standard -->
    <div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="lsunow.com"></span>
    </div>
    <script>
    (function(s, p, d) {
    var h=d.location.protocol, i=p+"-"+s,
    e=d.getElementById(i), r=d.getElementById(p+"-root"),
    u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
    :"static."+p+".com";
    if (e) return;
    e = d.createElement(s); e.id = i; e.async = true;
    e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
    </script>
    <!-- END Parse.ly Include: Standard -->
    
    <!-- Ticket #626153 SCC - Start of HubSpot Embed Code -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/3379660.js"></script>
<!-- End of HubSpot Embed Code -->
    
    
        <!--<script async="true" src="//a.teads.tv/page/62556/tag"></script>-->
    

<script src="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.7e2e0b303de1e8619d0517c270f18503.js"></script>
<script>/*<![CDATA[*/ 
            dataLayer.push({'tncms.asset.sections':["news"]});
         /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ $("#comments-collapsible-toggle").click(function() { $("#comments-collapsible, #comments-collapsible-toggle").toggleClass("collapsed"); }); /*]]>*/</script>
<script>/*<![CDATA[*/ function evvntDiscoveryInit_973573() {
        evvnt_require("evvnt/discovery_plugin").init({
            publisher_id: "lsureveille.com",
            discovery: {
                element: "#evvnt-calendar-973573",
                detail_page_enabled: true,
                widget: true,
                virtual: false,
                map: false,
                category_id: null, 
                orientation: "portrait",
                number: 3,
            },
            submission: {
                partner_name: "Daily Reveille (Louisiana State University)",
                text: "Promote your event",
            }
        });
    } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/lsureveille.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc11057.add('act', dmpData);_cc11057.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>